<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
    <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab"/>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<link rel="shortcut icon" href="http://81.201.132.39/sites/all/themes/tns_bootstrap/favicon.ico" type="image/vnd.microsoft.icon"/>
<meta name="description" content="Compulsive sexual behaviour, more commonly known as sex addiction, is driven by the huge novelty provided by online material, a new study has found."/>
<meta name="generator" content="Drupal 7 (http://drupal.org)"/>
<link rel="canonical" href="http://81.201.132.39/podcasts/special/sex-addicts-hooked-online-porn"/>
<link rel="shortlink" href="http://81.201.132.39/node/187179"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="http://81.201.132.39/podcasts/special/sex-addicts-hooked-online-porn"/>
<meta name="twitter:title" content="Sex addicts hooked by online porn"/>
<meta name="twitter:description" content="Compulsive sexual behaviour, more commonly known as sex addiction, is driven by the huge novelty provided by online material, a new study has found."/>
    <title>Sex addicts hooked by online porn | The Naked Scientists</title>
    <link rel="stylesheet" href="http://81.201.132.39/A.modules,,_system,,_system.base.css,,qoimoel+sites,,_all,,_modules,,_contrib,,_jquery_update,,_replace,,_ui,,_themes,,_base,,_minified,,_jquery.ui.core.min.css,,qoimoel+sites,,_all,,_modules,,_contrib,,_jquery_update,,_replace,,_ui,,_themes,,_base,,_minified,,_jquery.ui.theme.min.css,,qoimoel+sites,,_all,,_modules,,_contrib,,_jquery_update,,_replace,,_ui,,_themes,,_base,,_minified,,_jquery.ui.resizable.min.css,,qoimoel+sites,,_all,,_modules,,_contrib,,_jquery_update,,_replace,,_ui,,_themes,,_base,,_minified,,_jquery.ui.button.min.css,,qoimoel+sites,,_all,,_modules,,_contrib,,_jquery_update,,_replace,,_ui,,_themes,,_base,,_minified,,_jquery.ui.dialog.min.css,,qoimoel+sites,,_all,,_modules,,_contrib,,_media,,_css,,_media.css,,qoimoel,Mcc.RAdq-IfZHM.css.pagespeed.cf.5rb0g3mBQb.css"/>

<style media="screen">#nprogress{pointer-events:none}#nprogress .bar{background:#29d;position:fixed;z-index:1031;top:0;left:0;width:100%;height:2px}#nprogress .peg{display:block;position:absolute;right:0;width:100px;height:100%;box-shadow:0 0 10px #29d , 0 0 5px #29d;opacity:1.0;-webkit-transform:rotate(3deg) translate(0,-4px);-ms-transform:rotate(3deg) translate(0,-4px);transform:rotate(3deg) translate(0,-4px)}#nprogress .spinner{display:block;position:fixed;z-index:1031;top:15px;right:15px}#nprogress .spinner-icon{width:18px;height:18px;box-sizing:border-box;border:solid 2px transparent;border-top-color:#29d;border-left-color:#29d;border-radius:50%;-webkit-animation:nprogress-spinner 400ms linear infinite;animation:nprogress-spinner 400ms linear infinite}.nprogress-custom-parent{overflow:hidden;position:relative}.nprogress-custom-parent #nprogress .spinner,.nprogress-custom-parent #nprogress .bar{position:absolute}@-webkit-keyframes nprogress-spinner {
  0%   { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}@keyframes nprogress-spinner {
  0%   { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}</style>
<link rel="stylesheet" href="http://81.201.132.39/A.sites,,_all,,_modules,,_contrib,,_date,,_date_api,,_date.css,,qoimoel+sites,,_all,,_modules,,_contrib,,_date,,_date_popup,,_themes,,_datepicker.1.7.css,,qoimoel+modules,,_field,,_theme,,_field.css,,qoimoel+modules,,_node,,_node.css,,qoimoel+sites,,_all,,_modules,,_contrib,,_views,,_css,,_views.css,,qoimoel+sites,,_all,,_modules,,_contrib,,_ctools,,_css,,_ctools.css,,qoimoel+sites,,_all,,_modules,,_contrib,,_facebook_pull,,_facebook_pull.css,,qoimoel+sites,,_all,,_modules,,_contrib,,_panels,,_css,,_panels.css,,qoimoel+sites,,_all,,_themes,,_tns_bootstrap,,_layouts,,_pages,,_nodepage,,_nodepage_twocol_8_4,,_nodepage_twocol_8_4_admin.css,,qoimoel+sites,,_default,,_files,,_honeypot,,_honeypot.css,,qoimoel+sites,,_all,,_modules,,_contrib,,_custom_pagers,,_custom_pagers.css,,qoimoel+sites,,_default,,_files,,_rrssb,,_rrssb.159ea203.css,,qoimoel+sites,,_all,,_modules,,_contrib,,_tb_megamenu,,_css,,_default.css,,qoimoel,Mcc.4xj8zXPU7W.css.pagespeed.cf.tdtFjBDecb.css"/>
<link rel="stylesheet" href="http://81.201.132.39/sites/A.all,,_modules,,_contrib,,_tb_megamenu,,_css,,_compatibility.css,,qoimoel+all,,_libraries,,_neat_scrollbar,,_jquery.mCustomScrollbar.css,,qoimoel+all,,_modules,,_custom,,_mm_audio_player,,_css,,_jplayer-bootstrap.css,,qoimoel+all,,_modules,,_custom,,_mm_audio_player,,_css,,_jplayer-custom.css,,qoimoel+all,,_libraries,,_fontawesome,,_css,,_font-awesome.css,,qoimoel+all,,_themes,,_tns_bootstrap,,_css,,_style.css,,qoimoel+all,,_themes,,_tns_bootstrap,,_css,,_temp.css,,qoimoel+default,,_files,,_fontyourface,,_local_fonts,,_Apercu-normal-bold,,_stylesheet.css,,qoimoel+default,,_files,,_fontyourface,,_local_fonts,,_Apercu-normal-normal,,_stylesheet.css,,qoimoel+default,,_files,,_fontyourface,,_local_fonts,,_Source_Serif_Pro-normal-normal,,_stylesheet.css,,qoimoel,Mcc.K-rqaAd7Mc.css.pagespeed.cf.lOA8QEFNYQ.css"/>


    <!-- HTML5 element support for IE6-8 -->
    <!--[if lt IE 9]>
    <script src="/sites/all/themes/tns_bootstrap/js/html5shiv.min.js"></script>
	<![endif]-->
	<!--[if lt IE 8]>
    <link href="/sites/all/themes/tns_bootstrap/css/bootstrap-ie7.css" rel="stylesheet">
	<![endif]-->
    <script src="http://81.201.132.39/sites/all/modules/contrib/jquery_update/replace/jquery/1.11/jquery.min.js,qv=1.11.2.pagespeed.jm.J-8M9bCq0j.js"></script>
<script src="http://81.201.132.39/misc,_jquery.once.js,qv==1.2+misc,_drupal.js,qoimoel+sites,_all,_modules,_contrib,_jquery_update,_replace,_ui,_external,_jquery.cookie.js,qv==67fb34f6a866c40d0570+sites,_all,_modules,_contrib,_jquery_update,_replace,_jquery.form,_3,_jquery.form.min.js,qv==3.51.0+misc,_ajax.js,qv==7.43+sites,_all,_modules,_contrib,_jquery_update,_js,_jquery_update.js,qv==0.0.1+sites,_all,_modules,_contrib,_ajax_pages,_ajax_pages.js,qv==7.x-1.x.pagespeed.jc.EVlsCshmU3.js"></script><script>eval(mod_pagespeed_Rc_kSlNKHN);</script>
<script>eval(mod_pagespeed_RlEBoocyX3);</script>
<script>eval(mod_pagespeed_rWsCMNB60Q);</script>
<script>eval(mod_pagespeed_P_uRVTIvA8);</script>
<script>eval(mod_pagespeed_mzdXOU5pGq);</script>
<script>eval(mod_pagespeed_4aNF6N4Ku6);</script>
<script>eval(mod_pagespeed_zpd1Ka9Hvc);</script>
<script src="http://81.201.132.39/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js,qv=1.10.2.pagespeed.jm.1Qa92SAQYv.js"></script>
<script src="http://81.201.132.39/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js,qv=1.10.2.pagespeed.jm.f48kbAiU4-.js"></script>
<script>//<![CDATA[
function namespace(){var a=arguments,o=null,i,j,d;for(i=0;i<a.length;i=i+1){d=a[i].split(".");o=window;for(j=0;j<d.length;j=j+1){o[d[j]]=o[d[j]]||{};o=o[d[j]];}}return o;};
//]]></script>
<script src="http://81.201.132.39/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.mouse.min.js,qv=1.10.2.pagespeed.jm.9YQcuowYI1.js"></script>
<script src="http://81.201.132.39/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.resizable.min.js,qv=1.10.2.pagespeed.jm.BWykeEXgqt.js"></script>
<script src="http://81.201.132.39/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.draggable.min.js,qv=1.10.2.pagespeed.jm.F2VWGbIh-q.js"></script>
<script src="http://81.201.132.39/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.button.min.js,qv=1.10.2.pagespeed.jm.S0OC70WBuc.js"></script>
<script src="http://81.201.132.39/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js,qv=1.10.2.pagespeed.jm.k4wShOSLRk.js"></script>
<script src="http://81.201.132.39/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.dialog.min.js,qv=1.10.2.pagespeed.jm.zSfXuqKgFk.js"></script>
<script src="http://81.201.132.39/sites/all/modules/contrib/media/js/util/json2.js,qv=7.x-2.0-beta1.pagespeed.jm.MFfNPMxqwI.js"></script>
<script>//<![CDATA[
window.debug=(function(){var c=this,e=Array.prototype.slice,b=c.console,i={},f,g,j=9,d=["error","warn","info","debug","log"],m="assert clear count dir dirxml group groupEnd profile profileEnd time timeEnd trace".split(" "),k=m.length,a=[];while(--k>=0){(function(n){i[n]=function(){j!==0&&b&&b[n]&&b[n].apply(b,arguments)}})(m[k])}k=d.length;while(--k>=0){(function(n,o){i[o]=function(){var q=e.call(arguments),p=[o].concat(q);a.push(p);h(p);if(!b||!l(n)){return}b.firebug?b[o].apply(c,q):b[o]?b[o](q):b.log(q)}})(k,d[k])}function h(n){if(f&&(g||!b||!b.log)){f.apply(c,n)}}i.setLevel=function(n){j=typeof n==="number"?n:9};function l(n){return j>0?j>n:d.length+j<=n}i.setCallback=function(){var o=e.call(arguments),n=a.length,p=n;f=o.shift()||null;g=typeof o[0]==="boolean"?o.shift():false;p-=typeof o[0]==="number"?o.shift():n;while(p<n){h(a[p++])}};return i})();
//]]></script>
<script src="http://81.201.132.39/sites/all/libraries,_nprogress,_nprogress.js,qv==0.2.0+modules,_custom,_nprogress,_nprogress.js,qv==0.2.0.pagespeed.jc.CxaVx9eTLp.js"></script><script>eval(mod_pagespeed_o1z_8cEIsu);</script>
<script>eval(mod_pagespeed_Bo0gkoeThE);</script>
<script>//<![CDATA[
(function($){$.fn.drupalGetSummary=function(){var callback=this.data('summaryCallback');return(this[0]&&callback)?$.trim(callback(this[0])):'';};$.fn.drupalSetSummary=function(callback){var self=this;if(typeof callback!='function'){var val=callback;callback=function(){return val;};}return this.data('summaryCallback',callback).unbind('formUpdated.summary').bind('formUpdated.summary',function(){self.trigger('summaryUpdated');}).trigger('summaryUpdated');};Drupal.behaviors.formUpdated={attach:function(context){var events='change.formUpdated click.formUpdated blur.formUpdated keyup.formUpdated';$(context).find(':input').andSelf().filter(':input').unbind(events).bind(events,function(){$(this).trigger('formUpdated');});}};Drupal.behaviors.fillUserInfoFromCookie={attach:function(context,settings){$('form.user-info-from-cookie').once('user-info-from-cookie',function(){var formContext=this;$.each(['name','mail','homepage'],function(){var $element=$('[name='+this+']',formContext);var cookie=$.cookie('Drupal.visitor.'+this);if($element.length&&cookie){$element.val(cookie);}});});}};})(jQuery);
//]]></script>
<script>//<![CDATA[
(function($){Drupal.progressBar=function(id,updateCallback,method,errorCallback){var pb=this;this.id=id;this.method=method||'GET';this.updateCallback=updateCallback;this.errorCallback=errorCallback;this.element=$('<div class="progress-wrapper" aria-live="polite"></div>');this.element.html('<div id ="'+id+'" class="progress progress-striped active">'+'<div class="progress-bar" role="progressbar" aria-valuemin="0" aria-valuemax="100" aria-valuenow="0">'+'<div class="percentage sr-only"></div>'+'</div></div>'+'</div><div class="percentage pull-right"></div>'+'<div class="message">&nbsp;</div>');};Drupal.progressBar.prototype.setProgress=function(percentage,message){if(percentage>=0&&percentage<=100){$('div.progress-bar',this.element).css('width',percentage+'%');$('div.progress-bar',this.element).attr('aria-valuenow',percentage);$('div.percentage',this.element).html(percentage+'%');}$('div.message',this.element).html(message);if(this.updateCallback){this.updateCallback(percentage,message,this);}};Drupal.progressBar.prototype.startMonitoring=function(uri,delay){this.delay=delay;this.uri=uri;this.sendPing();};Drupal.progressBar.prototype.stopMonitoring=function(){clearTimeout(this.timer);this.uri=null;};Drupal.progressBar.prototype.sendPing=function(){if(this.timer){clearTimeout(this.timer);}if(this.uri){var pb=this;$.ajax({type:this.method,url:this.uri,data:'',dataType:'json',success:function(progress){if(progress.status==0){pb.displayError(progress.data);return;}pb.setProgress(progress.percentage,progress.message);pb.timer=setTimeout(function(){pb.sendPing();},pb.delay);},error:function(xmlhttp){pb.displayError(Drupal.ajaxError(xmlhttp,pb.uri));}});}};Drupal.progressBar.prototype.displayError=function(string){var error=$('<div class="alert alert-block alert-error"><a class="close" data-dismiss="alert" href="#">&times;</a><h4>Error message</h4></div>').append(string);$(this.element).before(error).hide();if(this.errorCallback){this.errorCallback(this);}};})(jQuery);
//]]></script>
<script>//<![CDATA[
(function($){Drupal.behaviors.captcha={attach:function(context){$("#edit-captcha-response").attr("autocomplete","off");}};Drupal.behaviors.captchaAdmin={attach:function(context){$("#edit-captcha-add-captcha-description").click(function(){if($("#edit-captcha-add-captcha-description").is(":checked")){$("div.form-item-captcha-description").show('slow');}else{$("div.form-item-captcha-description").hide('slow');}});if(!$("#edit-captcha-add-captcha-description").is(":checked")){$("div.form-item-captcha-description").hide();}}};})(jQuery);
//]]></script>
<script>//<![CDATA[
(function($){Drupal.behaviors.textarea={attach:function(context,settings){$('.form-textarea-wrapper.resizable',context).once('textarea',function(){var staticOffset=null;var textarea=$(this).addClass('resizable-textarea').find('textarea');var grippie=$('<div class="grippie"></div>').mousedown(startDrag);grippie.insertAfter(textarea);function startDrag(e){staticOffset=textarea.height()-e.pageY;textarea.css('opacity',0.25);$(document).mousemove(performDrag).mouseup(endDrag);return false;}function performDrag(e){textarea.height(Math.max(32,staticOffset+e.pageY)+'px');return false;}function endDrag(e){$(document).unbind('mousemove',performDrag).unbind('mouseup',endDrag);textarea.css('opacity',1);}});}};})(jQuery);
//]]></script>
<script src="http://81.201.132.39/sites/all/modules/contrib/media/js/media.popups.js,qv=7.x-2.0-beta1.pagespeed.jm.j1uUyhrTum.js"></script>
<script>//<![CDATA[
(function($){Drupal.behaviors.filterGuidelines={attach:function(context){$('.filter-guidelines',context).once('filter-guidelines').find(':header').hide().closest('.filter-wrapper').find('select.filter-list').bind('change',function(){$(this).closest('.filter-wrapper').find('.filter-guidelines-item').hide().siblings('.filter-guidelines-'+this.value).show();}).change();}};})(jQuery);
//]]></script>
<script src="http://81.201.132.39/sites/all/modules/contrib/media/modules/media_wysiwyg/js/media_wysiwyg.filter.js,qoimoel.pagespeed.jm.D-s02hrzTj.js"></script>
<script src="https://www.google.com/recaptcha/api.js?oimoel"></script>
<script>//<![CDATA[
(function($){"use strict";Drupal.behaviors.recaptchaReload={attach:function(context,settings){if(typeof(settings.recaptcha)!='undefined'&&typeof(grecaptcha)!='undefined'){if(document.readyState=='complete'){var el=$('.'+settings.recaptcha.class,context);if(el.size()>0&&el.children().size()==0){grecaptcha.render(el.get(0),{sitekey:el.data('sitekey'),theme:el.data('theme')});}};}}};})(jQuery);
//]]></script>
<script src="http://81.201.132.39/sites/all/modules/contrib/ajax_comments/ajax_comments.js,qoimoel.pagespeed.jm.pTuVmrScGF.js"></script>
<script src="http://81.201.132.39/sites/all/modules/contrib/field_group/field_group.js,qoimoel.pagespeed.jm.AZPDGW1B-5.js"></script>
<script>//<![CDATA[
(function($){Drupal.toggleFieldset=function(fieldset){var $toggle=$($(fieldset).find('[data-toggle=collapse]').data('target'));if($toggle.length){$toggle.collapse('toggle');}};Drupal.collapseScrollIntoView=function(node){var h=document.documentElement.clientHeight||document.body.clientHeight||0;var offset=document.documentElement.scrollTop||document.body.scrollTop||0;var posY=$(node).offset().top;var fudge=55;if(posY+node.offsetHeight+fudge>h+offset){if(node.offsetHeight>h){window.scrollTo(0,posY);}else{window.scrollTo(0,posY+node.offsetHeight-h+fudge);}}};Drupal.behaviors.collapse={attach:function(context,settings){$('fieldset.collapsible',context).once('collapse',function(){var $fieldset=$(this);var anchor=location.hash&&location.hash!='#'?', '+location.hash:'';if($fieldset.find('.error'+anchor).length){$fieldset.removeClass('collapsed');}var summary=$('<span class="summary"></span>');$fieldset.bind('summaryUpdated',function(){var text=$.trim($fieldset.drupalGetSummary());summary.html(text?' ('+text+')':'');}).trigger('summaryUpdated');var $legend=$('> legend .fieldset-legend',this);$('<span class="fieldset-legend-prefix element-invisible"></span>').append($fieldset.hasClass('collapsed')?Drupal.t('Show'):Drupal.t('Hide')).prependTo($legend);$fieldset.find('[data-toggle=collapse]').on('click',function(e){e.preventDefault();});$fieldset.append(summary).on('show.bs.collapse',function(){$fieldset.removeClass('collapsed').find('> legend span.fieldset-legend-prefix').html(Drupal.t('Hide'));}).on('shown.bs.collapse',function(){$fieldset.trigger({type:'collapsed',value:false});Drupal.collapseScrollIntoView($fieldset.get(0));}).on('hide.bs.collapse',function(){$fieldset.addClass('collapsed').find('> legend span.fieldset-legend-prefix').html(Drupal.t('Show'));}).on('hidden.bs.collapse',function(){$fieldset.trigger({type:'collapsed',value:true});});});}};})(jQuery);
//]]></script>
<script src="http://81.201.132.39/sites/all/libraries/rrssb/js/rrssb.min.js,qoimoel.pagespeed.jm.eq34N45hCC.js"></script>
<script src="http://81.201.132.39/sites/all/modules/contrib/views_load_more/views_load_more.js,qoimoel.pagespeed.jm.jSyIFff28W.js"></script>
<script>//<![CDATA[
(function($){Drupal.Views={};Drupal.behaviors.viewsTabs={attach:function(context){if($.viewsUi&&$.viewsUi.tabs){$('#views-tabset').once('views-processed').viewsTabs({selectedClass:'active'});}$('a.views-remove-link').once('views-processed').click(function(event){var id=$(this).attr('id').replace('views-remove-link-','');$('#views-row-'+id).hide();$('#views-removed-'+id).attr('checked',true);event.preventDefault();});$('a.display-remove-link').addClass('display-processed').click(function(){var id=$(this).attr('id').replace('display-remove-link-','');$('#display-row-'+id).hide();$('#display-removed-'+id).attr('checked',true);return false;});}};Drupal.Views.parseQueryString=function(query){var args={};var pos=query.indexOf('?');if(pos!=-1){query=query.substring(pos+1);}var pairs=query.split('&');for(var i in pairs){if(typeof(pairs[i])=='string'){var pair=pairs[i].split('=');if(pair[0]!='q'&&pair[1]){args[decodeURIComponent(pair[0].replace(/\+/g,' '))]=decodeURIComponent(pair[1].replace(/\+/g,' '));}}}return args;};Drupal.Views.parseViewArgs=function(href,viewPath){var returnObj={};var path=Drupal.Views.getPath(href);if(viewPath&&path.substring(0,viewPath.length+1)==viewPath+'/'){var args=decodeURIComponent(path.substring(viewPath.length+1,path.length));returnObj.view_args=args;returnObj.view_path=path;}return returnObj;};Drupal.Views.pathPortion=function(href){var protocol=window.location.protocol;if(href.substring(0,protocol.length)==protocol){href=href.substring(href.indexOf('/',protocol.length+2));}return href;};Drupal.Views.getPath=function(href){href=Drupal.Views.pathPortion(href);href=href.substring(Drupal.settings.basePath.length,href.length);if(href.substring(0,3)=='?q='){href=href.substring(3,href.length);}var chars=['#','?','&'];for(i in chars){if(href.indexOf(chars[i])>-1){href=href.substr(0,href.indexOf(chars[i]));}}return href;};})(jQuery);
//]]></script>
<script src="http://81.201.132.39/sites/all/modules/contrib/views/js/ajax_view.js,qoimoel.pagespeed.jm.QGoAWNXGWz.js"></script>
<script src="http://81.201.132.39/sites/all/modules/contrib/tb_megamenu,_js,_tb-megamenu-frontend.js,qoimoel+tb_megamenu,_js,_tb-megamenu-touch.js,qoimoel+google_analytics,_googleanalytics.js,qoimoel.pagespeed.jc.TpH-WZLIOv.js"></script><script>eval(mod_pagespeed_QWqc9tRsEC);</script>
<script>eval(mod_pagespeed_EPFYT3Lwc_);</script>
<script>eval(mod_pagespeed_m7AWgo_Igo);</script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-7085194-1",{"cookieDomain":"auto"});ga("set","anonymizeIp",true);ga("send","pageview");</script>
<script src="http://81.201.132.39/sites/all/libraries,_neat_scrollbar,_jquery.mCustomScrollbar.min.js,qoimoel+modules,_contrib,_neat_scrollbar,_js,_neat_scrollbar_default.js,qoimoel+modules,_custom,_mm_iframe_resizer,_js,_iframeResizer.js,qoimoel+modules,_custom,_mm_iframe_resizer,_js,_iframeResizer_tns.js,qoimoel+modules,_custom,_mm_audio_player,_js,_jquery.simplemarquee.js,qoimoel.pagespeed.jc.3srmYnZw-i.js"></script><script>eval(mod_pagespeed_3kjdyr1io5);</script>
<script>eval(mod_pagespeed_zIkv_cXEhY);</script>
<script>eval(mod_pagespeed_OVzTM1GJxP);</script>
<script>eval(mod_pagespeed_HOeNsUW0ev);</script>
<script>eval(mod_pagespeed_Mpzvrmmfel);</script>
<script src="http://81.201.132.39/sites/all/modules/custom/mm_audio_player/js/jquery.jplayer.js,qoimoel.pagespeed.jm.qBnFzlKxhL.js"></script>
<script src="http://81.201.132.39/sites/all/modules,_custom,_mm_audio_player,_js,_mm_audio_player.js,qoimoel+modules,_custom,_mm_general,_js,_mm_general.js,qoimoel+themes,_tns_bootstrap,_bootstrap,_js,_affix.js,qoimoel+themes,_tns_bootstrap,_bootstrap,_js,_alert.js,qoimoel+themes,_tns_bootstrap,_bootstrap,_js,_button.js,qoimoel+themes,_tns_bootstrap,_bootstrap,_js,_carousel.js,qoimoel+themes,_tns_bootstrap,_bootstrap,_js,_collapse.js,qoimoel+themes,_tns_bootstrap,_bootstrap,_js,_dropdown.js,qoimoel+themes,_tns_bootstrap,_bootstrap,_js,_modal.js,qoimoel+themes,_tns_bootstrap,_bootstrap,_js,_tooltip.js,qoimoel+themes,_tns_bootstrap,_bootstrap,_js,_popover.js,qoimoel+themes,_tns_bootstrap,_bootstrap,_js,_scrollspy.js,qoimoel+themes,_tns_bootstrap,_bootstrap,_js,_tab.js,qoimoel+themes,_tns_bootstrap,_bootstrap,_js,_transition.js,qoimoel+themes,_tns_bootstrap,_js,_contextual.js,qoimoel.pagespeed.jc.hJ2fkCcHc3.js"></script><script>eval(mod_pagespeed_9R6M5$KUgO);</script>
<script>eval(mod_pagespeed_$0nRc4FRfG);</script>
<script>eval(mod_pagespeed_HheLsjrhvz);</script>
<script>eval(mod_pagespeed_IokrgsKGsB);</script>
<script>eval(mod_pagespeed_jTqwyCOha2);</script>
<script>eval(mod_pagespeed_UcIdgEsXm8);</script>
<script>eval(mod_pagespeed_BwbcHaqMFr);</script>
<script>eval(mod_pagespeed_XYliAvbUk_);</script>
<script>eval(mod_pagespeed_cNFUovDo4Y);</script>
<script>eval(mod_pagespeed_9NoyMF$mM7);</script>
<script>eval(mod_pagespeed_vrq9gnzrnq);</script>
<script>eval(mod_pagespeed_31s8m0AXGd);</script>
<script>eval(mod_pagespeed_WWYjTqg2la);</script>
<script>eval(mod_pagespeed_w3i62FqcMA);</script>
<script>eval(mod_pagespeed_SGX1gVdPCD);</script>
<script src="http://81.201.132.39/sites/all/themes/tns_bootstrap,_js,_jquery.fittext.js,qoimoel+tns_bootstrap,_js,_jquery.matchHeight-min.js,qoimoel+tns_bootstrap,_js,_general.js,qoimoel+bootstrap,_js,_modules,_views,_js,_ajax_view.js,qoimoel+bootstrap,_js,_modules,_filter,_filter.js,qoimoel.pagespeed.jc.Ku29z_xYwW.js"></script><script>eval(mod_pagespeed_V78ZvSEbMv);</script>
<script>eval(mod_pagespeed__dokfytZFq);</script>
<script>eval(mod_pagespeed_FGit_D129e);</script>
<script>eval(mod_pagespeed_7pHJVlmP10);</script>
<script>eval(mod_pagespeed_rFLuhW$JmD);</script>
<script>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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-187179 node-type-podcast" role="document">
<div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>

    <div id="page-wrapper">
                <header id="navbar" role="banner" class="navbar navbar-default">
  <div class="container">
    <div class="navbar-header">
      
              <a class="name navbar-brand" href="/" title="Home">The Naked Scientists</a>
      
              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
          </div>

    <div class="hidden-xs">
              <ul class="menu nav navbar-nav secondary"><li class="first leaf"><a href="/user/login">Login</a></li>
<li class="last leaf"><a href="/user/register" class="btn-register">Register</a></li>
</ul>          </div>
  </div>
</header>

<div class="navbar-js">
  <div class="navbar-wrap">
    <div class="navbar-inner">
      <div class="container">
                    <div class="navbar-collapse collapse">
              <nav role="navigation">
                                                    <div class="region region-navigation">
    <section id="block-tb-megamenu-main-menu" class="block block-tb-megamenu clearfix">

      
  <div class="tb-megamenu tb-megamenu-main-menu">
  <ul class="tb-megamenu-nav nav menu navbar-nav level-0 items-4">
  <li data-id="511" data-level="1" data-type="menu_item" data-class="width-lg-dropdown" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega width-lg-dropdown dropdown active active-trail">
  <a href="/podcasts" class="dropdown-toggle">
        
    Podcasts          <span class="caret"></span>
          </a>
  <div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div class="tb-megamenu-row row">
  <div data-class="" data-width="6" data-hidewcol="0" id="tb-megamenu-column-1" class="tb-megamenu-column col-sm-6  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul class="tb-megamenu-subnav mega-nav level-1 items-6">
  <li data-id="3074" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/podcasts/naked-scientists">
        
    The Naked Scientists          </a>
  </li>

<li data-id="3105" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/podcasts/elife">
        
    eLife          </a>
  </li>

<li data-id="3077" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/podcasts/naked-genetics">
        
    Naked Genetics          </a>
  </li>

<li data-id="3073" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/podcasts/astronomy-podcasts">
        
    Naked Astronomy          </a>
  </li>

<li data-id="3010" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/podcasts/short">
        
    In short          </a>
  </li>

<li data-id="3075" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/podcasts/naked-neuroscience">
        
    Naked Neuroscience          </a>
  </li>
</ul>
  </div>
</div>

<div data-class="" data-width="6" data-hidewcol="" id="tb-megamenu-column-2" class="tb-megamenu-column col-sm-6  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul class="tb-megamenu-subnav mega-nav level-1 items-4">
  <li data-id="3072" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/podcasts/ask-naked-scientists">
        
    Ask! The Naked Scientists          </a>
  </li>

<li data-id="3006" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/podcasts/question-week">
        
    Question of the Week          </a>
  </li>

<li data-id="3106" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/podcasts/archive">
        
    Archive          </a>
  </li>

<li data-id="3076" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/podcasts/video">
        
    Video          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li data-id="525" data-level="1" data-type="menu_item" data-class="width-lg-dropdown" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega width-lg-dropdown dropdown">
  <a href="/articles" class="dropdown-toggle">
        
    Articles          <span class="caret"></span>
          </a>
  <div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div class="tb-megamenu-row row">
  <div data-class="" data-width="5" data-hidewcol="0" id="tb-megamenu-column-3" class="tb-megamenu-column col-sm-5  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul class="tb-megamenu-subnav mega-nav level-1 items-2">
  <li data-id="526" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="1" class="tb-megamenu-item level-2 mega">
  <a href="/articles/science-news" title="Science News">
        
    Science News          </a>
  </li>

<li data-id="528" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="1" class="tb-megamenu-item level-2 mega">
  <a href="/articles/features" title="Features">
        
    Features          </a>
  </li>
</ul>
  </div>
</div>

<div data-class="" data-width="7" data-hidewcol="" id="tb-megamenu-column-4" class="tb-megamenu-column col-sm-7  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul class="tb-megamenu-subnav mega-nav level-1 items-2">
  <li data-id="2498" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/interviews">
        
    Interviews          </a>
  </li>

<li data-id="2501" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="1" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/questions">
        
    Answers to Science Questions          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li data-id="561" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown">
  <a href="/get-naked" class="dropdown-toggle">
        
    Get Naked          <span class="caret"></span>
          </a>
  <div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div class="tb-megamenu-row row">
  <div data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-5" class="tb-megamenu-column col-sm-12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul class="tb-megamenu-subnav mega-nav level-1 items-3">
  <li data-id="1859" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="http://www.thenakedscientists.com/forum/index.php">
        
    Science Forum          </a>
  </li>

<li data-id="1042" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/get-naked/experiments">
        
    Do an Experiment          </a>
  </li>

<li data-id="1010" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/ask-question">
        
    Ask a Question          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li data-id="1055" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown">
  <a href="/about" class="dropdown-toggle">
        
    About          <span class="caret"></span>
          </a>
  <div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div class="tb-megamenu-row row">
  <div data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-6" class="tb-megamenu-column col-sm-12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul class="tb-megamenu-subnav mega-nav level-1 items-2">
  <li data-id="2769" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/about/meet-team">
        
    Meet the team          </a>
  </li>

<li data-id="2770" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/about/our-sponsors">
        
    Our Sponsors          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>
</ul>
</div>

</section>
<section id="block-system-user-menu" class="block block-system visible-xs-block secondary-mobile block-menu clearfix">

        <h2 class="block-title">User menu</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="/user/login">Login</a></li>
<li class="last leaf"><a href="/user/register" class="btn-register">Register</a></li>
</ul>
</section>
<section id="block-views-exp-search-page-page" class="block block-views clearfix">

      
  <form action="/search" method="get" id="views-exposed-form-search-page-page" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-api-views-fulltext-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search-api-views-fulltext">
            Search          </label>
                        <div class="views-widget">
          <div class="form-item form-item-search-api-views-fulltext form-type-textfield form-group"><input placeholder="Search..." class="form-control form-text required error" type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" value="" size="30" maxlength="128"/></div>        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <button type="submit" id="edit-submit-search-page" name="" value="Apply" class="btn btn-info form-submit">Apply</button>
    </div>
      </div>
</div>
</div></form>
</section>
  </div>
                              </nav>
            </div>
                </div>
    </div>
  </div>

  
</div>

<div class="main-container container">

  <header role="banner" id="page-header">
    
      </header> <!-- /#page-header -->

  <div class="row">

    
    <section class="col-sm-12">
            <ol class="breadcrumb"><li><a href="/podcasts">Podcasts</a></li>
<li><a href="/podcasts/special">Special</a></li>
</ol>      <a id="main-content"></a>
                                                                <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div class="nodepage-twocol-8-4 page-node-template">

	<div class="row">
	    
	        <div class="col-sm-8">
	        	<div class="node-info">
	        		<div class="panel-pane pane-node-title">
  
      
  
  <div class="pane-content">
    <h1 class="page-header">Sex addicts hooked by online porn</h1>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-created">
  
      
  
  <div class="pane-content">
    01 December 2015  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-user-created-content-panel-pane-3">
  
      
  
  <div class="pane-content">
    <div class="view view-user-created-content view-id-user_created_content view-display-id-panel_pane_3 view-dom-id-266e9a60000cb8da1ec61b82c67af029">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content">Presented by <a href="/users/felicity-bedford">Felicity Bedford</a>.</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
	        	</div>
				<div class="media-wrapper">
	        		        		<div class="panel-pane pane-entity-field pane-node-field-image">
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><div id="file-401576" class="file file-image file-image-jpeg">

        <h2 class="element-invisible"><a href="/files/images/laptop-9519541920jpg-4">laptop-951954_1920.jpg</a></h2>
    
  
  <div class="content">
    <fieldset class="collapsible group-image field-group-fieldset panel panel-default form-wrapper" id="bootstrap-panel">
      <div class="panel-collapse collapse fade in">
    <div class="panel-body">
        <img typeof="foaf:Image" class="img-responsive" src="http://81.201.132.39/sites/default/files/styles/featured_image/public/media/laptop-951954_1920_4.jpg?itok=RRrXQfiL" width="600" height="400" alt=""/>  </div>
    </div>
  </fieldset>
  </div>

  
</div>
</div></div></div>  </div>

  
  </div>
	        	
									<div class="actions-region actions-top">
		          		<div class="panel-pane pane-views-panes pane-podcast-play-and-download-panel-pane-1">
  
      
  
  <div class="pane-content">
    <div class="view view-podcast-play-and-download view-id-podcast_play_and_download view-display-id-panel_pane_1 view-dom-id-58d3a425cc226d9e2cb9a4ae5a32378f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-podcast">        <div class="field-content"><a href="http://81.201.132.39/sites/default/files/media/PORN_Valerie_Voon_15.12.01_1.mp3" data-title="Sex addicts hooked by online porn" data-audio="http://81.201.132.39/sites/default/files/media/PORN_Valerie_Voon_15.12.01_1.mp3" class="track"><span class="glyphicon glyphicon-play" aria-hidden="true"></span>Play</a>
<a href="http://81.201.132.39/sites/default/files/media/PORN_Valerie_Voon_15.12.01_1.mp3" download="Sex addicts hooked by online porn" class="ajax-exclude"><span class="glyphicon glyphicon-download" aria-hidden="true"></span>Download</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-rrssb-rrssb pane-rrssb">
  
        <h2 class="pane-title">
      Share    </h2>
    
  
  <div class="pane-content">
    <div class="rrssb-item-list"><ul class="rrssb-buttons"><li class="rrssb-email"><a href="mailto:?subject=Sex%20addicts%20hooked%20by%20online%20porn&body=http%3A%2F%2F81.201.132.39%2Fpodcasts%2Fspecial%2Fsex-addicts-hooked-online-porn" class="popup"><span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z"/></svg></span><span class="rrssb-text">email</span></a></li><li class="rrssb-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2F81.201.132.39%2Fpodcasts%2Fspecial%2Fsex-addicts-hooked-online-porn" class="popup"><span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span><span class="rrssb-text">facebook</span></a></li><li class="rrssb-linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2F81.201.132.39%2Fpodcasts%2Fspecial%2Fsex-addicts-hooked-online-porn&title=Sex%20addicts%20hooked%20by%20online%20porn" class="popup"><span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg></span><span class="rrssb-text">linkedin</span></a></li><li class="rrssb-twitter"><a href="https://twitter.com//intent/tweet?text=Sex%20addicts%20hooked%20by%20online%20porn&url=http%3A%2F%2F81.201.132.39%2Fpodcasts%2Fspecial%2Fsex-addicts-hooked-online-porn" class="popup"><span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"/></svg></span><span class="rrssb-text">twitter</span></a></li><li class="rrssb-googleplus"><a href="https://plus.google.com/share?url=Sex%20addicts%20hooked%20by%20online%20porn http%3A%2F%2F81.201.132.39%2Fpodcasts%2Fspecial%2Fsex-addicts-hooked-online-porn" class="popup"><span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M14.703 15.854l-1.22-.948c-.37-.308-.88-.715-.88-1.46 0-.747.51-1.222.95-1.662 1.42-1.12 2.84-2.31 2.84-4.817 0-2.58-1.62-3.937-2.4-4.58h2.098l2.203-1.384h-6.67c-1.83 0-4.467.433-6.398 2.027C3.768 4.287 3.06 6.018 3.06 7.576c0 2.634 2.02 5.328 5.603 5.328.34 0 .71-.033 1.083-.068-.167.408-.336.748-.336 1.324 0 1.04.55 1.685 1.01 2.297-1.523.104-4.37.273-6.466 1.562-1.998 1.187-2.605 2.915-2.605 4.136 0 2.512 2.357 4.84 7.288 4.84 5.822 0 8.904-3.223 8.904-6.41.008-2.327-1.36-3.49-2.83-4.73h-.01zM10.27 11.95c-2.913 0-4.232-3.764-4.232-6.036 0-.884.168-1.797.744-2.51.543-.68 1.49-1.12 2.372-1.12 2.807 0 4.256 3.797 4.256 6.24 0 .613-.067 1.695-.845 2.48-.537.55-1.438.947-2.295.95v-.003zm.032 13.66c-3.62 0-5.957-1.733-5.957-4.143 0-2.408 2.165-3.223 2.91-3.492 1.422-.48 3.25-.545 3.556-.545.34 0 .52 0 .767.034 2.574 1.838 3.706 2.757 3.706 4.48-.002 2.072-1.736 3.664-4.982 3.648l.002.017zM23.254 11.89V8.52H21.57v3.37H18.2v1.714h3.367v3.4h1.684v-3.4h3.4V11.89"/></svg></span><span class="rrssb-text">google+</span></a></li><li class="rrssb-pinterest"><a href="http://pinterest.com/pin/create%2Fbutton/?url=http%3A%2F%2F81.201.132.39%2Fpodcasts%2Fspecial%2Fsex-addicts-hooked-online-porn&media=http%3A%2F%2F81.201.132.39%2Fsites%2Fdefault%2Ffiles%2Fmedia%2Flaptop-951954_1920_4.jpg&description=Sex%20addicts%20hooked%20by%20online%20porn" class="popup"><span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M14.02 1.57c-7.06 0-12.784 5.723-12.784 12.785S6.96 27.14 14.02 27.14c7.062 0 12.786-5.725 12.786-12.785 0-7.06-5.724-12.785-12.785-12.785zm1.24 17.085c-1.16-.09-1.648-.666-2.558-1.22-.5 2.627-1.113 5.146-2.925 6.46-.56-3.972.822-6.952 1.462-10.117-1.094-1.84.13-5.545 2.437-4.632 2.837 1.123-2.458 6.842 1.1 7.557 3.71.744 5.226-6.44 2.924-8.775-3.324-3.374-9.677-.077-8.896 4.754.19 1.178 1.408 1.538.49 3.168-2.13-.472-2.764-2.15-2.683-4.388.132-3.662 3.292-6.227 6.46-6.582 4.008-.448 7.772 1.474 8.29 5.24.58 4.254-1.815 8.864-6.1 8.532v.003z"/></svg></span><span class="rrssb-text">pinterest</span></a></li></ul></div>  </div>

  
  </div>
		          	</div>
	          					</div>
	         	<div class="node-body">
	         		<div class="panel-pane pane-entity-field pane-node-body">
  
      
  
  <div class="pane-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Compulsive sexual behaviour, more commonly known as sex addiction, is driven by the huge novelty provided by online material, a new study has found.</p>
</div></div></div>  </div>

  
  </div>
	         	</div>

	          	<div class="actions-region">
	          		<div class="panel-pane pane-custom-pagers-pane">
  
      
  
  <div class="pane-content">
    <ul class="custom-pager custom-pager-bottom">
  <li class="previous">
  	<span class="custom-pager-title">Previous</span>
  	<span class="glyphicon glyphicon-chevron-left" aria-hidden="true"></span> 
  	<a href="/podcasts/naked-scientists/fighting-floods-who-gets-hit">Fighting Floods: Who Gets Hit?</a>  </li>
  <li class="next">
  	<span class="custom-pager-title">Next</span>
  	<a href="/podcasts/question-week/what-would-happen-if-i-plucked-guitar-space">What would happen if I plucked a guitar in space?</a>  	<span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
  </li>
  	
</ul>
  </div>

  
  </div>
	      		</div>

	      		<div class="panel-pane pane-node-comment-wrapper">
  
      
  
  <div class="pane-content">
    <div id="comments" class="comment-wrapper comment-wrapper-nid-187179">
  
  
      <h2 class="title comment-form">Add a comment</h2>
    <form class="comment-form ajax-comments-reply-form-187179-0-0 ajax-comments-form-add" id="ajax-comments-reply-form-187179-0-0" action="/comment/reply/187179" method="post" accept-charset="UTF-8"><div><div class="form-item form-item-name form-type-textfield form-group"> <label class="control-label" for="edit-name">Your name </label>
<input class="form-control form-text" type="text" id="edit-name" name="name" value="" size="30" maxlength="60"/></div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper form-group" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-item-comment-body-und-0-value form-type-textarea form-group"> <label class="control-label" for="edit-comment-body-und-0-value">Comment <span class="form-required" title="This field is required.">*</span></label>
<div class="form-textarea-wrapper resizable"><textarea class="text-full wysiwyg form-control form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div></div><div class="filter-wrapper form-inline form-wrapper form-group" id="edit-comment-body-und-0-format"></div></div>
</div></div><input type="hidden" name="form_build_id" value="form-T-MsxoOe9FWrtTb8xzXFKfK1jlt_CqR_ZMbr3Jd8yf4"/>
<input type="hidden" name="form_id" value="comment_node_podcast_form"/>
<input type="hidden" name="honeypot_time" value="1482488748|0P7SW5nhR8Qq2UQ2ofKAOif5hBR1Tuyic4HKKJlaVi0"/>
<fieldset class="captcha panel panel-default form-wrapper">
          <legend class="panel-heading">
      <span class="panel-title fieldset-legend">CAPTCHA</span>
    </legend>
          <div class="panel-body">
    <div class="help-block">This question is for testing whether or not you are a human visitor and to prevent automated spam submissions.</div>    <input type="hidden" name="captcha_sid" value="58727"/>
<input type="hidden" name="captcha_token" value="dee25395986248cda8be92c332d17dc8"/>
<input type="hidden" name="captcha_response" value="Google no captcha"/>
<div class="g-recaptcha" data-sitekey="6Lf9rhkTAAAAAGA9yofR8j5QsZAmEHUUQCo3VHoi" data-theme="light" data-type="image"></div>  </div>
  </fieldset>
<div class="form-actions form-wrapper form-group" id="edit-actions"><button type="submit" id="edit-ajax-comments-reply-form-187179-0-0" name="op" value="Post" class="btn btn-default form-submit">Post</button>
</div><div class="url-textfield"><div class="form-item form-item-url form-type-textfield form-group"> <label class="control-label" for="edit-url">Leave this field blank </label>
<input autocomplete="off" class="form-control form-text" type="text" id="edit-url" name="url" value="" size="20" maxlength="128"/></div></div></div></form>  </div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-1">
  
      
  
  <div class="pane-content">
    <script type="text/javascript">var infolinks_pid=2563106;var infolinks_wsid=0;</script>
<script type="text/javascript" src="https://resources.infolinks.com/js/infolinks_main.js"></script>

<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({flush:true});</script>  </div>

  
  </div>
	        </div>

	        <div class="col-sm-4 node-sidebar">
	          <div class="panel-pane pane-block pane-block-9 pane-block">
  
      
  
  <div class="pane-content">
    <div class="border-box" style="margin: 0 0 30px 0;"><form action="/HTML/new_donations/DonateEC/setECSale.php" id="submitForm" method="post" style="margin: 0 30px 0 30px"><div class="text-center"><div>
<div class="form-group">
<label for="PAYMENTREQUEST_0_AMT">Donation amount:</label>
<div class="input-group text-center" style="padding: 15px; width:100%"><input style="margin: 15px 0;" class="form-control" id="PAYMENTREQUEST_0_AMT" name="PAYMENTREQUEST_0_AMT" placeholder="Insert your donation" required="" type="text"> 

<select class="form-control" name="PAYMENTREQUEST_0_CURRENCYCODE" required="">
<option value="GBP">GBP</option>
<option value="USD">USD</option>
<option value="EUR">EUR</option>
<option value="AUD">AUD</option><option value="NZD">NZD</option></select>
</div>
</div>
</div>
</div>
<div class="text-center mx-auto">
<input alt="Donate" name="submit" src="https://www.paypalobjects.com/webstatic/en_US/i/btn/png/btn_donate_cc_147&#10;&#10;x47.png" type="image"></form></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-adsense-managed-2 pane-adsense-managed responsive width-336">
  
      
  
  <div class="pane-content">
    <div style='text-align:center'><div class='adsense'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1388850083651616" data-ad-slot="8586171317" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-featured-content">
  
        <h2 class="pane-title">
      Featured    </h2>
    
  
  <div class="pane-content">
    <div class="view view-featured-content view-id-featured_content view-display-id-block_1 view-dom-id-f1077fb7f5a064e03a96c7cfd9e22541">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="row">
<div class="col-xs-3">
<a href="/podcasts/naked-neuroscience/naked-brain-bank"><img typeof="foaf:Image" class="img-responsive" src="http://81.201.132.39/sites/default/files/styles/media_thumbnail/public/media/xbrain3_8.jpg,qitok=Dr3Jo_PB.pagespeed.ic.i-Pr-fEVRN.jpg" width="100" height="100"/></a>
</div>
<div class="col-xs-9">
<div class="views-field-title"><a href="/podcasts/naked-neuroscience/naked-brain-bank">Naked in a Brain Bank</a></div>
<div class="views-field-term-node-tid"><a href="/podcasts/naked-neuroscience">Naked Neuroscience</a></div>
</div>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="row">
<div class="col-xs-3">
<a href="/articles/science-news/blood-vessel-dish-clue-marfans"><img typeof="foaf:Image" class="img-responsive" src="http://81.201.132.39/sites/default/files/styles/media_thumbnail/public/media/xAbraham_Lincoln_1.jpg,qitok=FwCG2Mxf.pagespeed.ic.V4OlYk2eZt.jpg" width="100" height="100"/></a>
</div>
<div class="col-xs-9">
<div class="views-field-title"><a href="/articles/science-news/blood-vessel-dish-clue-marfans">Blood vessel in a dish clue to Marfans</a></div>
<div class="views-field-term-node-tid"><a href="/articles/science-news/genetics">Genetics</a></div>
</div>
</div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="row">
<div class="col-xs-3">
<a href="/articles/interviews/stepping-back-time"><img typeof="foaf:Image" class="img-responsive" src="http://81.201.132.39/sites/default/files/styles/media_thumbnail/public/media/xFootprints_photographed_at_sunset_at_Laetoli_Site_S._Credit_-_Raffaello_Pellizzon_0.jpeg,qitok=u9ri5_Nu.pagespeed.ic.qhA1drvdRw.jpg" width="100" height="100"/></a>
</div>
<div class="col-xs-9">
<div class="views-field-title"><a href="/articles/interviews/stepping-back-time">Stepping back in time</a></div>
<div class="views-field-term-node-tid"><a href="/articles/interviews/volcanoes">Volcanoes</a></div>
</div>
</div></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="row">
<div class="col-xs-3">
<a href="/podcasts/science-sporran/toaster-hot-air-balloon"><img typeof="foaf:Image" class="img-responsive" src="http://81.201.132.39/sites/default/files/styles/media_thumbnail/public/media/xScience_Sporran_Toaster_Balloon_1.jpg,qitok=ZQ2UWNLa.pagespeed.ic.XsMao1ZFV4.jpg" width="100" height="100"/></a>
</div>
<div class="col-xs-9">
<div class="views-field-title"><a href="/podcasts/science-sporran/toaster-hot-air-balloon">Toaster Hot Air Balloon</a></div>
<div class="views-field-term-node-tid"><a href="/podcasts/video">Video</a></div>
</div>
</div></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="row">
<div class="col-xs-3">
<a href="/podcasts/naked-scientists/when-drugs-dont-work"><img typeof="foaf:Image" class="img-responsive" src="http://81.201.132.39/sites/default/files/styles/media_thumbnail/public/media/xantibiotic-1782433_960_720_5.jpg,qitok=Sv2Eww1D.pagespeed.ic.doeIkDjxmo.jpg" width="100" height="100"/></a>
</div>
<div class="col-xs-9">
<div class="views-field-title"><a href="/podcasts/naked-scientists/when-drugs-dont-work">When The Drugs Don&#039;t Work...</a></div>
<div class="views-field-term-node-tid"><a href="/podcasts/naked-scientists">Naked Scientists</a></div>
</div>
</div></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="row">
<div class="col-xs-3">
<a href="/podcasts/science-scrapbook/why-does-helium-make-your-voice-sound-funny"><img typeof="foaf:Image" class="img-responsive" src="http://81.201.132.39/sites/default/files/styles/media_thumbnail/public/media/xNaked_Scrapbook_Helium_1.jpg,qitok=dbYsb1F7.pagespeed.ic.Q6wj_P5SuR.jpg" width="100" height="100"/></a>
</div>
<div class="col-xs-9">
<div class="views-field-title"><a href="/podcasts/science-scrapbook/why-does-helium-make-your-voice-sound-funny">Why does helium make your voice sound funny?</a></div>
<div class="views-field-term-node-tid"><a href="/podcasts/video">Video</a></div>
</div>
</div></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="row">
<div class="col-xs-3">
<a href="/podcasts/naked-scientists/whats-healthiest-way-eat-entire-cake"><img typeof="foaf:Image" class="img-responsive" src="http://81.201.132.39/sites/default/files/styles/media_thumbnail/public/media/xwedding-cake-1442365_960_720_1.jpg,qitok=GO-8Jutd.pagespeed.ic.BSfyg5oT6s.jpg" width="100" height="100"/></a>
</div>
<div class="col-xs-9">
<div class="views-field-title"><a href="/podcasts/naked-scientists/whats-healthiest-way-eat-entire-cake">What&#039;s the Healthiest Way to Eat an Entire Cake?</a></div>
<div class="views-field-term-node-tid"><a href="/podcasts/naked-scientists">Naked Scientists</a></div>
</div>
</div></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="row">
<div class="col-xs-3">
<a href="/podcasts/question-week/why-doesnt-water-burn"><img typeof="foaf:Image" class="img-responsive" src="http://81.201.132.39/sites/default/files/styles/media_thumbnail/public/media/xwater_01_11.jpg,qitok=EMm8Vqi8.pagespeed.ic.cIsj0jhssy.jpg" width="100" height="100"/></a>
</div>
<div class="col-xs-9">
<div class="views-field-title"><a href="/podcasts/question-week/why-doesnt-water-burn">Why doesn&#039;t water burn?</a></div>
<div class="views-field-term-node-tid"><a href="/podcasts/question-week">Question of the Week</a></div>
</div>
</div></span>  </div>  </div>
    </div>
  
      <ul class="pager pager-load-more"><li class="pager-next"><a href="/podcasts/special/sex-addicts-hooked-online-porn?page=1">Load more</a></li>
</ul>  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2 border-box">
  
      
  
  <div class="pane-content">
    <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u){e.async=1;e.src=u;f.parentNode.insertBefore(e,f);}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/thenakedscientists/loader.js');</script> 

<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'thumbnails-rr',container:'taboola-right-rail-thumbnails',placement:'Right Rail Thumbnails',target_type:'mix'});</script>  </div>

  
  </div>
	        </div>

	    	</div>

</div>




</section>
  </div>
    </section>

    
  </div>
</div>

<footer class="footer">
  <div class="footer-top">
    <div class="container">
      <div class="row">
        <div class="col-sm-3">
            <div class="region region-footer-first">
    <section id="block-menu-block-1" class="block block-menu-block clearfix">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu nav"><li class="first leaf has-children active-trail menu-mlid-511"><a href="/podcasts" class="active-trail">Podcasts</a></li>
<li class="leaf has-children menu-mlid-525"><a href="/articles">Articles</a></li>
<li class="leaf has-children menu-mlid-561"><a href="/get-naked">Get Naked</a></li>
<li class="last leaf has-children menu-mlid-1055"><a href="/about">About</a></li>
</ul></div>

</section>
  </div>
        </div>
        <div class="col-sm-3">
            <div class="region region-footer-second">
    <section id="block-menu-menu-tertiary-menu" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/contact-us">Contact us</a></li>
<li class="leaf"><a href="/advertise">Advertise</a></li>
<li class="last leaf"><a href="/privacy-policy">Privacy Policy</a></li>
</ul>
</section>
  </div>
        </div>
        <div class="col-sm-4">
            <div class="region region-footer-third">
    <section id="block-block-5" class="block block-block clearfix">

      
  <ul>
<li><a href="#" class="subscribe-btn"><span class="glyphicon glyphicon-envelope" aria-hidden="true"></span>Subscribe to newsletter</a></li>
<li><a href="#" class="feeback-btn"><span class="glyphicon glyphicon-heart" aria-hidden="true"></span>We love feedback</a></li>
</ul>
</section>
  </div>
        </div>
        <div class="col-sm-2">
            <div class="region region-footer-fourth">
    <section id="block-block-6" class="block block-block clearfix">

        <h2 class="block-title">Follow us</h2>
    
  <div class="social-links">
<a href="https://twitter.com/nakedscientists"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/pages/The-Naked-Scientists/38242550838"><i class="fa fa-facebook"></i></a>
<a href="https://www.youtube.com/user/NakedScientists"><i class="fa fa-youtube"></i></a>
</div>
</section>
  </div>
        </div>
      </div>
    </div>
  </div>

 <div class="container">
    <div class="row">
      <div class="col-md-12">
        <div class="footer-bottom">
            <div class="region region-footer">
    <section id="block-block-7" class="block block-block clearfix">

      
  <p>
<div class="media media-element-container media-wysiwyg">
<div id="file-319781" class="file file-image file-image-png">
<h2 class="element-invisible"><a href="/files/images/cambridgelogofooterpng">cambridge_logo_footer.png</a></h2>
<div class="content">
<div class="group-image field-group-div"><img style="width: 203px; height: 39px;" class="media-element file-wysiwyg img-responsive" typeof="foaf:Image" src="http://thenakedscientists.com/sites/default/files/media/media/cambridge_logo_footer.png" width="203" height="39" alt=""/></div>
</div>
</div>
</div>
</p>

</section>
<section id="block-block-2" class="block block-block clearfix">

      
  <p>©The Naked Scientists® 2000–2016 | The Naked Scientists® and Naked Science® are registered trademarks created by Dr Chris Smith. Information presented on this website is the opinion of the individual contributors and does not reflect the general views of the administrators, editors, moderators, sponsors, Cambridge University or the public at large.</p>

</section>
  </div>
        </div>
      </div>
    </div> 
  </div>
</footer>

        <script src="http://81.201.132.39/sites/all/libraries,_respondjs,_respond.min.js,qoimoel+themes,_bootstrap,_js,_bootstrap.js,qoimoel.pagespeed.jc.d3qzQXTAjf.js"></script><script>eval(mod_pagespeed_U1MrSGkuPQ);</script>
<script>eval(mod_pagespeed_DiOjmlKE2N);</script>
    </div>
    <div id="persistent">
          <div class="region region-persistent">
    <section id="block-mm-audio-player-global-audio-player" class="block block-mm-audio-player clearfix">

      
  
<div id="mm_audio_player" class="jp-jplayer"></div>
<div id="mm_audio_container" class="jp-audio" role="application" aria-label="media player">
  <div class="container">
    <div class="jp-type-single">

      <div class="jp-gui jp-interface">

        <div class="jp-controls">
          <!-- <button class="jp-previous btn btn-default" tabindex="0" type="button" title="Previous"><span class="glyphicon glyphicon-backward"></span><span class="sr-only">Previous</span></button>-->
          <button class="jp-pause btn btn-default" title="Pause" tabindex="0" type="button" style="display: none;"><span class="glyphicon glyphicon-pause"></span><span class="sr-only">Pause</span></button>
          <button class="jp-play btn btn-default" title="Play" tabindex="0" type="button" style="display: inline-block;"><span class="glyphicon glyphicon-play"></span><span class="sr-only">Play</span></button>
          <button class="jp-stop btn btn-default" tabindex="0" type="button" title="Stop"><span class="glyphicon glyphicon-stop"></span><span class="sr-only">Stop</span></button>
          <!-- <button class="jp-next btn btn-default" tabindex="0" type="button" title="Next"><span class="glyphicon glyphicon-forward"></span><span class="sr-only">Next</span></button> -->
          <div class="jp-toggles">
            <!-- <button class="jp-repeat btn btn-default" role="button" tabindex="0"><span class="glyphicon glyphicon-repeat"></span></button> -->
            <button class="jp-reset btn btn-default" role="button" tabindex="0"><span class="glyphicon-new glyphicon-podcast"></span>Stream</button>
          </div>
        </div>

        <div class="jp-progress">
          <div class="jp-seek-bar">
            <div class="jp-play-bar"></div>
          </div>
        </div>

        <div class="jp-time-holder">
          <div class="jp-current-time" role="timer" aria-label="time">&nbsp;</div>
          <div class="jp-duration" role="timer" aria-label="duration">&nbsp;</div>
        </div>

        <div class="jp-volume-controls">
          <button type="button" class="jp-unmute btn btn-default" tabindex="0" title="Unmute"><span class="glyphicon glyphicon-volume-down"></span><span class="sr-only">Unmute</span></button>
          <button type="button" class="jp-mute btn btn-default" tabindex="0" title="Mute"><span class="glyphicon glyphicon-volume-off"></span><span class="sr-only">Mute</span></button>
          <div class="jp-volume-bar">
            <div class="jp-volume-bar-value"></div>
          </div>
          <button class="jp-volume-max btn btn-default" role="button" tabindex="0"><span class="glyphicon glyphicon-volume-up"></span></button>
        </div>
      </div>

      <div class="jp-details">
        <div class="jp-title-wrap">
          <div class="jp-title marquee" aria-label="title">&nbsp;</div>
        </div>
      </div>
      <div class="jp-no-solution">
        <span>Update Required</span>
        To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
      </div>
    </div>
  </div>
</div>


</section>
  </div>
    </div>


</body>
</html>
